网站简介

[求助] 请问x3.2升级到x3.4需要运行update.php吗

作者:admin 2018-05-24 我要评论

本帖最后由 elvis0hong 于 2018-4-19 08:46 编辑 看x3.4程序发布的帖子上没提到“执行 http://你的域名/论坛路径/install/update.php”,之前的版本一直都要的,...


本帖最后由 elvis0hong 于 2018-4-19 08:46 编辑

看x3.4程序发布的帖子上没提到“执行 http://你的域名/论坛路径/install/update.php”,之前的版本一直都要的,但x3.4没有

1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源;2.本站的原创文章,请转载时务必注明文章作者和来源,不尊重原创的行为我们将追究责任;3.作者投稿可能会经我们编辑修改或补充。

相关文章
  • [求助] 请问x3.2升级到x3.4需要运行upd

    [求助] 请问x3.2升级到x3.4需要运行upd

  • [求助] Discuz指定栏位勾选隐藏

    [求助] Discuz指定栏位勾选隐藏

  • [求助] 论坛置顶问题 求大神解决!!!

    [求助] 论坛置顶问题 求大神解决!!!

  • [求助] QQ互联的申请使用

    [求助] QQ互联的申请使用